Tag Archives: laufend

#Excel #2013 #Ergebnisse #laufende #Summe

Die Objektoptionen in Excel 2013 haben sehr viel zu bieten (nein, dies hier ist nicht dasselbe wie vorgestern 🙂 ): Markieren Sie einmal einen Datenhaufen, und schauen Sie, was Ihnen die Schnellanalyse so unter ERGEBNISSE anbietet … weiter rechts … auf den Pfeil … ja, jetzt: Laufende Summe rechts. 🙂 Wenn Sie mögen, können Sie dann auch nachschauen, was Excel da wirklich gebastelt hat … eine Formel! So eine schöne noch dazu … =SUMME($B$2:F2)  für die erste Zeile beispielsweise … klar; Summe von B2 (Anfang des…

Read More »